0

Hi I am facing one issue with my api I am unable to connect with it. I am getting this error.

“UNSUPPORTED_CLIENT: TLS 1.0 has been disabled in this organization. Please use TLS 1.1 or higher when connecting to Salesforce using https”

Please let me know why I am getting this error and how I can resolve this. It is very urgent please help.